What is minimum version of Java is required to run Apache Ant 1.9.x?

Sharad Jaiswal
Written by Sharad Jaiswal

Posted On: Aug 28, 2018

 

Related Questions

Apache Ant Interview questions

What is Apache Ant?

 Apache Ant is a Java library and command-line tool for automating software build processes.It drives the processes or..

Apache Ant Interview questions

List some basic functions performed by Ant.

 Ant tool is used for:-Compiling Java code into bytecode Placing this bytecode in a package Deployment to production ..

Ask a Question